Deine Cam will nicht so wie du?!Hier ein paar Tips

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Deine Cam will nicht so wie du?!Hier ein paar Tips

      Hallo User,

      Hier möchten wir dir gerne ein paar Tips geben, wenn die Cam nicht so will wie du




      Problem: Cam geht sofort nach drücken der Cam Taste im Html aus.

      Lösung: Frage bitte einen anderen User mit Cam, ob du kurz auf seine Cam gehen darfst, mache sein Bild auf Vollbild und führe folgende Schritte aus



      Schritt 1:

      Rechtsklick im maximierten Fenster und "Einstellungen" wählen.

      (Ggf. öfter versuchen)





      Schritt 2:


      Im unteren Reiter auf das Camsymbol klicken, dort deine Webcam auswählen




      Schritt 3:

      Im Reiter unten 2. Symbol von links klicken dort "Zulassen" und "Speichern", wählen danach "Schließen"





      Schritt 4:

      Nun wie gewohnt die Cam im Chat starten, sie sollte nun funktionieren






      Problem: Meine Cam bleibt beim ersten starten schwarz

      Lösung: Schaue in deinem Browser unter der Adressleiste nach, ob du dort etwas zulassen kannst





      Problem: Meine Cam bleibt schwarz

      Lösung: Starte deine Browser neu, bleibt das Problem bestehen, lade dir den aktuellen Flashplayer herunter

      Lösung 2:
      Leere deinen Cache und deine Cookies im Browser, starte Ihn danach neu




      Problem: Cam und Mikro stehen nicht in der Auswahl

      Lösung: Starte deine Browser neu, bleibt das Problem bestehen, lade dir den aktuellen Flashplayer herunter

      Lösung 2: Leere deinen Cache und deine Cookies im Browser, starte Ihn danach neu

      Lösung 3:
      Klingt zwar doof aber ist die Hardware wirklich angeschlossen?

      Lösung 4: Bei plug&playGeräten einmal den Stecker ziehen und wieder anschließen

      Bilder
      • 1.jpg

        46,7 kB, 815×436, 393 mal angesehen
      • 2.jpg

        21,46 kB, 550×367, 378 mal angesehen
      • 3.jpg

        23,08 kB, 460×393, 373 mal angesehen


      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Baldur ()